aboutsummaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--testing/wldash/APKBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/testing/wldash/APKBUILD b/testing/wldash/APKBUILD
index 45c6d8790c0..bfe021c3898 100644
--- a/testing/wldash/APKBUILD
+++ b/testing/wldash/APKBUILD
@@ -34,7 +34,7 @@ package() {
cargo install --locked --path . --root="$pkgdir/usr"
rm "$pkgdir"/usr/.crates*
- install -D -m644 config.yaml "$pkgdir"/usr/share/doc/$pkgname/
+ install -D -m644 config.yaml -t "$pkgdir"/usr/share/doc/$pkgname/
}
sha512sums="