aboutsummaryrefslogtreecommitdiffstats
path: root/community/py-futures/APKBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'community/py-futures/APKBUILD')
-rw-r--r--community/py-futures/APKBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/community/py-futures/APKBUILD b/community/py-futures/APKBUILD
index cd9a38e5ff6..98a9bee1990 100644
--- a/community/py-futures/APKBUILD
+++ b/community/py-futures/APKBUILD
@@ -30,7 +30,7 @@ package() {
_py() {
local python=$1
pkgdesc="$pkgdesc - $python"
- install_if="$pkgname=$pkgver-r$pkgrel $python"
+ install_if="$pkgname=$pkgver-r$pkgrel $python"
cd "$builddir"
$python setup.py install --prefix=/usr --root="$subpkgdir"
}