aboutsummaryrefslogtreecommitdiffstats
path: root/community/py-jsonschema
diff options
context:
space:
mode:
Diffstat (limited to 'community/py-jsonschema')
-rw-r--r--community/py-jsonschema/APKBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/community/py-jsonschema/APKBUILD b/community/py-jsonschema/APKBUILD
index 19d1ff3744b..af27997f403 100644
--- a/community/py-jsonschema/APKBUILD
+++ b/community/py-jsonschema/APKBUILD
@@ -16,7 +16,7 @@ builddir="$srcdir"/$_pkgname-$pkgver
build() {
cd "$builddir"
python2 setup.py build || return 1
- python3 setup.py build || return 1
+ python3 setup.py build || return 1
}
package() {