aboutsummaryrefslogtreecommitdiffstats
path: root/community/py-websocket-client/APKBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'community/py-websocket-client/APKBUILD')
-rw-r--r--community/py-websocket-client/APKBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/community/py-websocket-client/APKBUILD b/community/py-websocket-client/APKBUILD
index 53f3653d838..8c74e41b9cd 100644
--- a/community/py-websocket-client/APKBUILD
+++ b/community/py-websocket-client/APKBUILD
@@ -32,7 +32,7 @@ package() {
_py() {
local python=$1
pkgdesc="$pkgdesc - $python"
- install_if="$pkgname=$pkgver-r$pkgrel $python"
+ install_if="$pkgname=$pkgver-r$pkgrel $python"
cd "$builddir"
$python setup.py install --prefix=/usr --root="$subpkgdir"
}