aboutsummaryrefslogtreecommitdiffstats
path: root/community/unison/APKBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'community/unison/APKBUILD')
-rw-r--r--community/unison/APKBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/community/unison/APKBUILD b/community/unison/APKBUILD
index f9c1dbd6824..f4e01ada33c 100644
--- a/community/unison/APKBUILD
+++ b/community/unison/APKBUILD
@@ -30,7 +30,7 @@ build() {
export CFLAGS="$_cflags"
for ui in text gtk2; do
make -j1 clean
- make -j1 mkProjectInfo
+ make -j1 mkProjectInfo
make -j1 UISTYLE=$ui DEBUGGING=false THREADS=true
mv unison unison-$ui
done