aboutsummaryrefslogtreecommitdiffstats
path: root/testing/py-serial/APKBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'testing/py-serial/APKBUILD')
-rw-r--r--testing/py-serial/APKBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/testing/py-serial/APKBUILD b/testing/py-serial/APKBUILD
index 61b5df4c16b..aeaa939e3b7 100644
--- a/testing/py-serial/APKBUILD
+++ b/testing/py-serial/APKBUILD
@@ -39,7 +39,7 @@ _py3() {
_py_common() {
local python="$1"
depends="$python"
-
+
cd "$builddir"
$python setup.py install --prefix=/usr --root="$subpkgdir"
}